Įsijungia galiniai žibintai išjungtam automobiliui

Sukūrė Vartotojas 2016-06-02
2016-06-02 15:33
Sveiki,

turiu tokią problemą su savo Audi A4 (2005 m.). Kartais savaime įsijungia galiniai žibintai, kai automobilis išjungtas ir užrakintas. Tuomet iškrauna akumuliatorių ir negaliu užvesti (važinėju ne kasdien). Keista tai, jog kai prieinu prie automobilio, pulteliu jį atrakinu, tie žibintai išsijungia. Taip buvo ir atrakintai mašinai - atidariau dureles ir žibintai išsijungė.
Vežiau į audi centrą, jie nieko nerado. Vežiau į Daugartį, jie irgi nieko negalėjo rasti, nes būtent ten stovinčiai mašinai tie žibintai neįsijungia.

Kaip reguliariai tai įvyksta, negaliu pasakyti, bet, pavyzdžiui, praeitą mėnesį tris kartus mirė akumas. Problema tęsiasi jau kokius 8 mėn., tik pastaruoju metu tai dažniau įvyksta.

Šviesų tikrai nepalieku pati įjungtų, nes tokiu atveju lipant lauk, kaukia signalas. Kai užrakinu, nueidama pažiūriu - žibintai nebūna įsijungę. Tad jie įsijungia kažkada vėliau.

Gal kas nors yra susidūrę su tokia problema arba galėtų rekomenduoti servizą, kuriame galėtų sutvarkyti šią problemą?
2016-06-02 21:22
nu jei audi centras nesutvarke tai nzn ka ir pasakyt.

Jūsų žinutė

Klausimai ir komentarai

Gerb. klientai, neradę atsakymų į Jus dominančius klausimus Pagalba skiltyje, prašome kreiptis į mus, į Jūsų klausimus mielai atsakysime darbo metu I-V 09:00 - 17:00. Palikite savo išsamų komentarą bei savo kontaktus žemiau esančioje formoje.
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
Svetainėje naudojami slapukai, kurie padeda užtikrinti jums teikiamų paslaugų kokybę. Slapukus galite bet kada atšaukti. DaugiauSutinku