Vectra B zvakiu pakaitinimas

Sukūrė Vartotojas 2012-02-13
2012-02-13 19:39
Sveiki,
gal pasidalintu savo ziniomis kas turi vectra b 2000m 74kw dyzeliuka. kaip ten pas jas turi buti su zvakiu pakaitinimu. Pvz.as palieku ja stoveti kokias 2-3 val ir uzvedant po to jau zvakiu nekaitina, vedasi sunkiai tik is kelinto karto uzvedu. O jei varyklis visai saltas tai kad ir - 26 pakaitinimas dega ir vedasi normaliai. Klausiau elektriko, sako opeliuose taip yra kad jei variklis bent 10* siekia pakaitinimas nedega.... Ar tikrai taip?
Ir kame tada ieskot problemos kad vedasi sunkiai? Zvakes?
2012-02-13 19:48
2012-02-13 19:39 rašė:Sveiki,
gal pasidalintu savo ziniomis kas turi vectra b 2000m 74kw dyzeliuka. kaip ten pas jas turi buti su zvakiu pakaitinimu. Pvz.as palieku ja stoveti kokias 2-3 val ir uzvedant po to jau zvakiu nekaitina, vedasi sunkiai tik is kelinto karto uzvedu. O jei varyklis visai saltas tai kad ir - 26 pakaitinimas dega ir vedasi normaliai. Klausiau elektriko, sako opeliuose taip yra kad jei variklis bent 10* siekia pakaitinimas nedega.... Ar tikrai taip?
Ir kame tada ieskot problemos kad vedasi sunkiai? Zvakes?
bus greiciausiai nuejas daviklis temperaturinis, nes tai dazna problema, paprasciausias variantas atjungti raudona laida, tada zvakes veiktu visa laika, arba keisti davikli!!!
2012-11-26 11:44
šitą problemą sprendžiau kitaip, pas elektriką už 20lt, buvo ta pati problema.. šaltą gal iš 5 karto užkursi, ir tai tik starterio ir akumo kankinimas. nuo pagrindinio bloko atvedė mygtuką be fiksacijos, pasišildyt zvakes paciam, kiek pageidauju, vasara viskas gerai, atsirado ruduo apie 10C, pasikaitinu 3 sekundes ir kuriasi, ziema -20C vedasi ir pati, nes kompas pasildo kiek reik, o buvo ana ziema ir -28C lauke, taip ir su kompu nesikure, pasikaitinau dar papildomai 5 sekundes ir uzsikuria.
2012-11-28 13:26
sudas tie opeliai, kas antras nesiveda saltas, ir nereik cia slieku ant asfalto ieskot, netikusi techonoligija tu ECOTEC, jie ora kazkur gaudo uztat ir nesiveda pastoviai
2012-11-28 14:27
2012-11-28 13:26 rašė:sudas tie opeliai, kas antras nesiveda saltas, ir nereik cia slieku ant asfalto ieskot, netikusi techonoligija tu ECOTEC, jie ora kazkur gaudo uztat ir nesiveda pastoviai
sudas visos masinos modernesnes nuo 97m kur elektronika prasideda ir ekologijos ieskojimas. net ir garbinami vagenai tas pats meslas tad nereik sakyt kad butent ecotec'ai blogi. turiu 2.0 74kw ir patenkintas. aisku uzpisa ji mane kartais bet myliu ta auto ir neikam tokios nerekomenduociau bet i joki 1.9 tdi nekeisciau. kuro sedima gali susitvarkyt paprastai pasikeiti vamzdyna vientisa vietoj originalaus statai atbuliny vostuva uz filtro ir dedi kriause. dez zvakiu jei jos nesildo tai vadians ju ir nereik. matorus tvarkytis metas jei nesiveda arba kitos masinos ieskot.
2013-01-02 18:09
2012-02-13 19:39 rašė:Sveiki,
gal pasidalintu savo ziniomis kas turi vectra b 2000m 74kw dyzeliuka. kaip ten pas jas turi buti su zvakiu pakaitinimu. Pvz.as palieku ja stoveti kokias 2-3 val ir uzvedant po to jau zvakiu nekaitina, vedasi sunkiai tik is kelinto karto uzvedu. O jei varyklis visai saltas tai kad ir - 26 pakaitinimas dega ir vedasi normaliai. Klausiau elektriko, sako opeliuose taip yra kad jei variklis bent 10* siekia pakaitinimas nedega.... Ar tikrai taip?
Ir kame tada ieskot problemos kad vedasi sunkiai? Zvakes?
2012-02-13 19:48 rašė:bus greiciausiai nuejas daviklis temperaturinis, nes tai dazna problema, paprasciausias variantas atjungti raudona laida, tada zvakes veiktu visa laika, arba keisti davikli!!!
opel vektra b, 96m 17td isuzu . nu ir man tokia problema is darbo vaziavau mazdaug kilometra ir visos lenputes uzsidege ir uzduso o uzkurti neeina taip akuma iskrove kad reikejo kita bet ir ta kita iskrove , pakeiciau dinama bet vistiek nieko gero , tai tikrinom zvakes jis veikia , bet ilgai sildo ir jos neissijungia , tai ar cia galejo problema buti .kad iskrauna akuma ir sugadino dinamu, labai dekingas busiu uz atsakima .
2013-01-24 20:06
2012-11-26 11:44 rašė:šitą problemą sprendžiau kitaip, pas elektriką už 20lt, buvo ta pati problema.. šaltą gal iš 5 karto užkursi, ir tai tik starterio ir akumo kankinimas. nuo pagrindinio bloko atvedė mygtuką be fiksacijos, pasišildyt zvakes paciam, kiek pageidauju, vasara viskas gerai, atsirado ruduo apie 10C, pasikaitinu 3 sekundes ir kuriasi, ziema -20C vedasi ir pati, nes kompas pasildo kiek reik, o buvo ana ziema ir -28C lauke, taip ir su kompu nesikure, pasikaitinau dar papildomai 5 sekundes ir uzsikuria.
ir man ta pati padare. Kol kas puikiai vedasi.

Jūsų žinutė

Klausimai ir komentarai

Gerb. klientai, neradę atsakymų į Jus dominančius klausimus Pagalba skiltyje, prašome kreiptis į mus, į Jūsų klausimus mielai atsakysime darbo metu I-V 09:00 - 17:00. Palikite savo išsamų komentarą bei savo kontaktus žemiau esančioje formoje.
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
Svetainėje naudojami slapukai, kurie padeda užtikrinti jums teikiamų paslaugų kokybę. Slapukus galite bet kada atšaukti. DaugiauSutinku