Problema su užvedimu

Sukūrė Vartotojas 2016-01-23
2016-01-23 21:40
Sveiki.

Sunkiai kuriasi mašina. Nepriklausomai nuo temp. lauke. Reikia "sukti" apie 10-15 sek., kol pagaliau užsiveda. Vedimo metu toks vaizdas, jog iki galo neužkabina. Vieną kartą užvedus viskas būna gerai.

Akumuliatorius ikrautas pilnai ir geras. Startetis suka kiek tik reikia. Tikrintos pakaitinimo žvakės, pasirodo geros. Trauka yra. Kuro suvartojimas normalus. Skydelyje jokios lemputės nedega. Pašalinių garsų irgi nėra. Užvedus mašiną, pabirbinus apie 5-10 min ir vėl užgesinus, iš naujo užsiveda pirmu sukimu.

Gal kas turite variantų kame gali būti problema?

OPEL VECTRA C (2.0 DTI, 74KW).
2016-01-23 21:52
kuras nusesta, greiciausiai bus per filtra.
2016-01-23 22:20
is kur zinai kad zvakes kaistas ?
2016-01-24 11:33
zvakes pakaitinimo pasikeisk
2016-01-26 22:22
Pakaitinimo žvakes tikrino servise. Tiesa, jų pačių kaip supratau neišsuko, tik testeriu perėjo. Kuro filtrą pasikeičiau. Problema išklieka.

Jau senka idėjos kas dar gali būti negerai. Mašina važiuoja ir kai užvedu dirba normaliai, bet užvesti net jau prie pliusinių temp. darosi labai sunku.

Gal dar turėsite kas idėjų?
(7375 / +3)
2016-01-26 22:39
2016-01-26 22:22 rašė:Pakaitinimo žvakes tikrino servise. Tiesa, jų pačių kaip supratau neišsuko, tik testeriu perėjo. Kuro filtrą pasikeičiau. Problema išklieka. :shocking:

Jau senka idėjos kas dar gali būti negerai. Mašina važiuoja ir kai užvedu dirba normaliai, bet užvesti net jau prie pliusinių temp. darosi labai sunku.

Gal dar turėsite kas idėjų?
ju todel neissukinejo, nes jos labai daznai nuluzta.Kad testeriu pamatavo, tai dar ne viskas.kazkada servise keite tepala, tai salia tokia vectra stovejo.Bicas maloniai pasidalino patirtim
https://www.youtube.com/watch?v=zGhwoF4H3JA
2016-01-26 22:40
2016-01-26 22:22 rašė:Pakaitinimo žvakes tikrino servise. Tiesa, jų pačių kaip supratau neišsuko, tik testeriu perėjo. Kuro filtrą pasikeičiau. Problema išklieka. :shocking:

Jau senka idėjos kas dar gali būti negerai. Mašina važiuoja ir kai užvedu dirba normaliai, bet užvesti net jau prie pliusinių temp. darosi labai sunku.

Gal dar turėsite kas idėjų?
tikrink kuro sistema tikriausiai kuras sesta atgal bakan.

Jūsų žinutė

Klausimai ir komentarai

Gerb. klientai, neradę atsakymų į Jus dominančius klausimus Pagalba skiltyje, prašome kreiptis į mus, į Jūsų klausimus mielai atsakysime darbo metu I-V 09:00 - 17:00. Palikite savo išsamų komentarą bei savo kontaktus žemiau esančioje formoje.
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
Svetainėje naudojami slapukai, kurie padeda užtikrinti jums teikiamų paslaugų kokybę. Slapukus galite bet kada atšaukti. DaugiauSutinku