problema su alpine 9886r

Sukūrė Vartotojas 2012-05-26
2012-05-26 21:19
Sveiki norejau pasidometi gal kas zinotumet kas gali but neveike nei viena kalonele masinoi kai pajungiu alpine maga visi laidai sujungti tvarkingai, veike tik tie garsekalbiai kurios pajungi per tulpinius laidus?
2012-05-27 13:29
greiciausei bus sudeges galas ta prasme iseimai kolionkiu man taip buvo tik ant pioneer. daina paleidi laikas eina bet negroja
2012-05-27 13:38
2012-05-26 21:19 rašė:Sveiki norejau pasidometi gal kas zinotumet kas gali but neveike nei viena kalonele masinoi kai pajungiu alpine maga visi laidai sujungti tvarkingai, veike tik tie garsekalbiai kurios pajungi per tulpinius laidus?
Alpine magai turi meniu nustatyma atjungti vidini garso stiprintuva, tada lieka tik tulpes aktyvios. panarsyk meniu turetum rast. nebepamenu kaip ten vadinas, berots Power ic, jei off tai koloneles negroja, jei on groja( is vidinio mago stiprintuvo ). jei si funkcija nepadeda tai greiciausiai sudege kaikas bus.:)

Jūsų žinutė

Klausimai ir komentarai

Gerb. klientai, neradę atsakymų į Jus dominančius klausimus Pagalba skiltyje, prašome kreiptis į mus, į Jūsų klausimus mielai atsakysime darbo metu I-V 09:00 - 17:00. Palikite savo išsamų komentarą bei savo kontaktus žemiau esančioje formoje.
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
Svetainėje naudojami slapukai, kurie padeda užtikrinti jums teikiamų paslaugų kokybę. Slapukus galite bet kada atšaukti. DaugiauSutinku