Opel Zafira 2002m. 2.0l, 74kw, neveikia garso signalas

Sukūrė Vartotojas 2014-12-04
2014-12-04 12:15
Laba diena, neveikia mano neseniai isigytos opel zafiros garso signalas, kur galetu buti beda?
(7352 / +3)
2014-12-04 12:17
po masina nukirmije laidai?Tikrinai?
https://www.youtube.com/watch?v=zGhwoF4H3JA
2014-12-04 12:26
Netikrinau bet reiks butinai patikrinti. Draugas sako, jog cia gali buti rimta problema, gali tekti net vaira keisti, ar tiesa?
(2803 / +3)
2014-12-04 12:54
2014-12-04 12:26 rašė:Netikrinau :thumbdown: bet reiks butinai patikrinti. Draugas sako, jog cia gali buti rimta problema, gali tekti net vaira keisti, ar tiesa?
o gal tik saugiklis, ar pats signalas(ai)
2014-12-04 13:08
2014-12-04 12:26 rašė:Netikrinau :thumbdown: bet reiks butinai patikrinti. Draugas sako, jog cia gali buti rimta problema, gali tekti net vaira keisti, ar tiesa?
2014-12-04 12:54 algis rašė:o gal tik saugiklis, ar pats signalas(ai)
abu signalai neveikia, bandysiu lekt pas meistra paziuresiu ka sakys

Jūsų žinutė

Klausimai ir komentarai

Gerb. klientai, neradę atsakymų į Jus dominančius klausimus Pagalba skiltyje, prašome kreiptis į mus, į Jūsų klausimus mielai atsakysime darbo metu I-V 09:00 - 17:00. Palikite savo išsamų komentarą bei savo kontaktus žemiau esančioje formoje.
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
Svetainėje naudojami slapukai, kurie padeda užtikrinti jums teikiamų paslaugų kokybę. Slapukus galite bet kada atšaukti. DaugiauSutinku