Opel Astra 93m 1.7D Sunkai kuriasi

Sukūrė Vartotojas 2012-04-15
2012-04-15 20:47
:(
2012-04-15 20:49
Sveiki turiu tokia problema, nusipirkau opel astra 93m 1.7D vokiskas motoras 44kw ir salta sunkiai kuriasi gal pasuka 15sek motoras kol uzsiveda prie +10 o silta kuriasi gerai patikrinau zvakes buvo viena perdegusi pakeiciau bet tikrai ne geriau kuriasi. ir nezinau kur problema .:(
(41)
2012-04-15 20:54
manau kad nusesta kuras filtre.
2012-04-15 21:09
Tai nauja kuro filtra tada reiktu keisti ?
2012-04-29 00:13
2012-04-15 20:49 rašė:Sveiki turiu tokia problema, nusipirkau opel astra 93m 1.7D vokiskas motoras 44kw ir salta sunkiai kuriasi gal pasuka 15sek motoras kol uzsiveda prie +10 o silta kuriasi gerai patikrinau zvakes buvo viena perdegusi pakeiciau bet tikrai ne geriau kuriasi. ir nezinau kur problema .:(
labas, pas mane tapati problema zefyroj, rytais suku apie 10sek kol uzsikure kartais griebe bet nepagriebe, taipat pakeiciau visas zvakes ir kuro fyltra, taspats, na buna koki karta per sav. uzsikure gerai, kas yra nezinau, o du metus turiu ir buvo viskas ok, pas meistrus ant kompo buvo bet nieko nerodo :( p.s sako opelis kuresi gerai, tik ilgai sukti reikia :D
2012-04-29 00:47
2012-04-15 20:49 rašė:Sveiki turiu tokia problema, nusipirkau opel astra 93m 1.7D vokiskas motoras 44kw ir salta sunkiai kuriasi gal pasuka 15sek motoras kol uzsiveda prie +10 o silta kuriasi gerai patikrinau zvakes buvo viena perdegusi pakeiciau bet tikrai ne geriau kuriasi. ir nezinau kur problema .:(
2012-04-29 00:13 rašė:labas, pas mane tapati problema zefyroj, rytais suku apie 10sek kol uzsikure kartais griebe bet nepagriebe, taipat pakeiciau visas zvakes ir kuro fyltra, taspats, na buna koki karta per sav. uzsikure gerai, kas yra nezinau, o du metus turiu ir buvo viskas ok, pas meistrus ant kompo buvo bet nieko nerodo :( p.s sako opelis kuresi gerai, tik ilgai sukti reikia :D
graiciausiai nusesta kuras ant zafyros, nes pats sakei kartais uzsikuria, reikia visas gumikes pasikeisti kuro filtro, nes kai vectrai keitem filtra ir nuzsivesdavo ilgai sukt reikedavo, po to paprotino, ir dbr vienodai salta silta kuriasi:) o astra tai gal labiau panasiau butu kad kompresijos nebera...
(2413 / +2)
2012-04-29 07:55
Del astros esu susidures su tuo, tiesiog istaciau pagrindini dirza i 0 padeti ir viskas ok nuo tada
2012-04-29 20:00
2012-04-15 20:49 rašė:Sveiki turiu tokia problema, nusipirkau opel astra 93m 1.7D vokiskas motoras 44kw ir salta sunkiai kuriasi gal pasuka 15sek motoras kol uzsiveda prie +10 o silta kuriasi gerai patikrinau zvakes buvo viena perdegusi pakeiciau bet tikrai ne geriau kuriasi. ir nezinau kur problema .:(
2012-04-29 00:13 rašė:labas, pas mane tapati problema zefyroj, rytais suku apie 10sek kol uzsikure kartais griebe bet nepagriebe, taipat pakeiciau visas zvakes ir kuro fyltra, taspats, na buna koki karta per sav. uzsikure gerai, kas yra nezinau, o du metus turiu ir buvo viskas ok, pas meistrus ant kompo buvo bet nieko nerodo :( p.s sako opelis kuresi gerai, tik ilgai sukti reikia :D
2012-04-29 00:47 rašė:graiciausiai nusesta kuras ant zafyros, nes pats sakei kartais uzsikuria, reikia visas gumikes pasikeisti kuro filtro, nes kai vectrai keitem filtra ir nuzsivesdavo ilgai sukt reikedavo, po to paprotino, ir dbr vienodai salta silta kuriasi:) o astra tai gal labiau panasiau butu kad kompresijos nebera...
tai prie kuro filtro buvo pora guminiu tarpiniu tai jas reikejo pakeisti taipat? as ju nepakeiciau, pakeiciau tik kuro filtra
2012-04-29 20:41
2012-04-29 07:55 Warsztat rašė:Del astros esu susidures su tuo, tiesiog istaciau pagrindini dirza i 0 padeti ir viskas ok nuo tada:beer:
na jo, mums servise pakeite net kitoki kuro filtra, nuo antro golfo idejo, istate pompa is roverio, nes tipo plastmase kur statosi kuro filtras kiaura, nes dar tada nezinojom kame beda, o po to viska atgal susidejom, visas gumikes pasikeitem ir iki pat siol gerai kuriasi ir visada taip darom, cia pagrindine problema ant to dalyko
;)
2012-04-30 00:11
2012-04-29 07:55 Warsztat rašė:Del astros esu susidures su tuo, tiesiog istaciau pagrindini dirza i 0 padeti ir viskas ok nuo tada:beer:
2012-04-29 20:41 rašė:na jo, mums servise pakeite net kitoki kuro filtra, nuo antro golfo idejo, istate pompa is roverio, nes tipo plastmase kur statosi kuro filtras kiaura, nes dar tada nezinojom kame beda, o po to viska atgal susidejom, visas gumikes pasikeitem ir iki pat siol gerai kuriasi ir visada taip darom, cia pagrindine problema ant to dalyko
;)
dekui reikes tada bandyti krapstyt ir keist

Jūsų žinutė

Klausimai ir komentarai

Gerb. klientai, neradę atsakymų į Jus dominančius klausimus Pagalba skiltyje, prašome kreiptis į mus, į Jūsų klausimus mielai atsakysime darbo metu I-V 09:00 - 17:00. Palikite savo išsamų komentarą bei savo kontaktus žemiau esančioje formoje.
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
Svetainėje naudojami slapukai, kurie padeda užtikrinti jums teikiamų paslaugų kokybę. Slapukus galite bet kada atšaukti. DaugiauSutinku