nesikuria rover45

Sukūrė Vartotojas 2013-03-25
2013-03-25 13:54
Sveiki,

turiu tokią problemą. Nesikuria šaltas Rover45 2l dyzelis, pavažinėjus viskas ok, kuriasi iškart. Visos žvakės pakeistos, kuro filtras taip pat. Bandžiau nuo laidų kurti, tai neužsikūrė, ant buksyro užsikūrė ir nei geso, nei ką. Tai gal turit kokių idėjų ir pasiulymų?

Dėkui.
2013-03-25 13:59
Starterio įvorė? Bent jau man buvo ant senos džetos.
(2807 / +3)
2013-03-25 14:20
2013-03-25 13:54 rašė:Sveiki,

turiu tokią problemą. Nesikuria šaltas Rover45 2l dyzelis, pavažinėjus viskas ok, kuriasi iškart. Visos žvakės pakeistos, kuro filtras taip pat. Bandžiau nuo laidų kurti, tai neužsikūrė, ant buksyro užsikūrė ir nei geso, nei ką. Tai gal turit kokių idėjų ir pasiulymų?

Dėkui.
zvakes pakeistos, o srove i jas ateina? Gal ju nekaitina
2013-03-25 14:22
2013-03-25 13:54 rašė:Sveiki,

turiu tokią problemą. Nesikuria šaltas Rover45 2l dyzelis, pavažinėjus viskas ok, kuriasi iškart. Visos žvakės pakeistos, kuro filtras taip pat. Bandžiau nuo laidų kurti, tai neužsikūrė, ant buksyro užsikūrė ir nei geso, nei ką. Tai gal turit kokių idėjų ir pasiulymų?

Dėkui.
Gal srovė neateina arba kuras nusėda. Bet greičiausiai, kad nešildo žvakės tau. Manau nesudirba rėlė.
2013-03-27 09:57
2013-03-25 13:54 rašė:Sveiki,

turiu tokią problemą. Nesikuria šaltas Rover45 2l dyzelis, pavažinėjus viskas ok, kuriasi iškart. Visos žvakės pakeistos, kuro filtras taip pat. Bandžiau nuo laidų kurti, tai neužsikūrė, ant buksyro užsikūrė ir nei geso, nei ką. Tai gal turit kokių idėjų ir pasiulymų?

Dėkui.
2013-03-25 14:22 pardavejas224 rašė:Gal srovė neateina arba kuras nusėda. Bet greičiausiai, kad nešildo žvakės tau. Manau nesudirba rėlė.
vakar patikrinau srovę, tai ji ateina. Kaip galima patikrinti tą kuro nusėdimą? Šiandien prieš kuriant pilnai užpumpuoju su pompa, bandžiau kurti, tai ilgai suko ir šiaip ne taip užsuko...
Gali čia būti kokios nors akumuliatoriaus problemos (toks va stovi: akumas)? Nes užvakar iš ryto bandžiau kurti, neužsivedė ir akumas išsikrovė, pilnai pakroviau akumuliatorių, tai užsikūrė pakankamai lengvai...
2013-03-28 09:50
šiandien vėl neužsikūrė suko, suko ir jokio lyg kabinimo nebūtų... prieš kuriant pilnai užpumpavau kurą su pompa...

dar gal kokių nuomonių turite?
2013-03-28 09:54
idomu, kompresija pasimatuok gal
2013-03-28 13:01
pakroviau vėl akumą, bandžiau kurti ir užsikūrė per puse sukimo... nelabai suprantu kas vyksta, bet reiks iš ryto pabandyt kurt su kitu akumu, jei viskas bus gerai, tai akumą reiks kaltint...
2013-03-30 09:32
gali buti sita problema susijusi su elektra? nelabai isivaizduoju kaip, bet jei nesikuria, nuimu klemas, vel uzdedu ir uzsikuria... + kartais pasukus elektra, degimas isijungia, o bandant kurti viskas uzgesta (laikrodis, lempos...) isimu rakciuka ir vel viskas normaliai...
(2430 / +1)
2013-03-30 09:50
2013-03-30 09:32 rašė:gali buti sita problema susijusi su elektra? nelabai isivaizduoju kaip, bet jei nesikuria, nuimu klemas, vel uzdedu ir uzsikuria... + kartais pasukus elektra, degimas isijungia, o bandant kurti viskas uzgesta (laikrodis, lempos...) isimu rakciuka ir vel viskas normaliai...
Mazda xedos 6 su 2.0 V6 motoru tiesiog nesikure del akumo.Keitem zvaklaidzius, zvakes platinum isukom ir nieko.Pakeitem akuma ir uzkurem.Zinok gali pabandyt keist akuma, bet pries tai paziurek laidu mase (-) prie kebulo.

Jūsų žinutė

Klausimai ir komentarai

Gerb. klientai, neradę atsakymų į Jus dominančius klausimus Pagalba skiltyje, prašome kreiptis į mus, į Jūsų klausimus mielai atsakysime darbo metu I-V 09:00 - 17:00. Palikite savo išsamų komentarą bei savo kontaktus žemiau esančioje formoje.
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
Svetainėje naudojami slapukai, kurie padeda užtikrinti jums teikiamų paslaugų kokybę. Slapukus galite bet kada atšaukti. DaugiauSutinku