Mondeo problema

Sukūrė Vartotojas 2016-04-17
2016-04-17 21:01
Sveiki, norėjau pasiteiraut gal kam nors yra buvus tokia problema ir kaip ją išsprendėt, taigi mondeo 2, 2 dyzelis 06 metų po generatoriaus remonto šiltą užvedus nepriima greičio pedalo kai automobilis šaltas užsiveda kaip niekur o šilta ne, taigi norėjau pasiteiraut gal kas susidūrė su šia problema ir kaip ją išsprendėt ?
2016-04-17 22:41
O generatoriaus dirza nepamirsai itempt?
2016-04-18 09:09
Generatoriaus dirzas ant automatinio itempejo remontas buvo atliktas autoservise, auksarankiai meistrai sake kad cia bus generatoriaus sepeteliai ir kai jie prisitrins viskas susitvarkys bet problema jau puse metu kaip neissisprendzia
2016-04-18 12:05
2016-04-18 09:09 rašė:Generatoriaus dirzas ant automatinio itempejo remontas buvo atliktas autoservise, auksarankiai meistrai sake kad cia bus generatoriaus sepeteliai ir kai jie prisitrins viskas susitvarkys bet problema jau puse metu kaip neissisprendzia
tavo vietoj buciau pasakes kai prisitrins sepeteliai tada ir sumokesiu pinigus.. o dabar varai diagnostika ir pasakys kas per beda. is oro neissiaiskinsi..

Jūsų žinutė

Klausimai ir komentarai

Gerb. klientai, neradę atsakymų į Jus dominančius klausimus Pagalba skiltyje, prašome kreiptis į mus, į Jūsų klausimus mielai atsakysime darbo metu I-V 09:00 - 17:00. Palikite savo išsamų komentarą bei savo kontaktus žemiau esančioje formoje.
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
Svetainėje naudojami slapukai, kurie padeda užtikrinti jums teikiamų paslaugų kokybę. Slapukus galite bet kada atšaukti. DaugiauSutinku