HELP

Sukūrė Vartotojas 2014-08-20
2014-08-20 18:21
Sveiki, turiu audi a6 c4, ir tarp spidometro bei apsuku skydelio yra ekranas, bet jis nieko nerodo. Ziurejau kitu foto bei video, pas kitus rodo. tai nezinau kame problema gali buti. Pasakysiu jog esu visiškai žalias, tad jai galite paaiškinkite kuo papraščiau. Dėkui iš anksto.
(208)
2014-08-20 18:56
gal pas tave keistas prietaisu skydelis ir idetas naujasnio modelio kuriame buvo borto kompas, o pas tave nera kompo, arba perdege apsvietimo lemputes, nes matau spidometro desine puse neapsviesta
2014-08-20 20:25
2014-08-20 18:56 timis00 rašė:gal pas tave keistas prietaisu skydelis ir idetas naujasnio modelio kuriame buvo borto kompas, o pas tave nera kompo, arba perdege apsvietimo lemputes, nes matau spidometro desine puse neapsviesta
na mašina yra 1994 metų 10 mėn. Kiek žiūrėjau, tai visuose modeliuose tokiu metų buvo tie ekraneliai. Tad nemanau, jog buvo ideta is naujesnio modelio. Reiks eit lemputes pažiūrėt. Dėkui už patarima

Jūsų žinutė

Klausimai ir komentarai

Gerb. klientai, neradę atsakymų į Jus dominančius klausimus Pagalba skiltyje, prašome kreiptis į mus, į Jūsų klausimus mielai atsakysime darbo metu I-V 09:00 - 17:00. Palikite savo išsamų komentarą bei savo kontaktus žemiau esančioje formoje.
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
Svetainėje naudojami slapukai, kurie padeda užtikrinti jums teikiamų paslaugų kokybę. Slapukus galite bet kada atšaukti. DaugiauSutinku