Automagnetolos pajungimas Golf 3

Sukūrė Vartotojas 2010-12-04
2010-12-04 13:32
Sveiki,

Nusipirkau naują automagnetolą savo golfukui ir niekaip negaliu jos pasijungti :( Yra tos visos euro fiškes kaip priklauso, viska sujungiu ir atrodo viskas normaliai... Ant magnetolos užsidega mėlynas power mygtukas ekranas irgi taip neryškiai nušvinta, atrodo, nieko nelieka daryti tik paspaust power ir klausytis muzikos, bet gali spaust kiek nori ir neįsijungia. Galvojau kažkas tam magui, bet pabandėm pas draugą renuškėj pajungt ir veikė kuo puikiausiai... Gal kažkam kas nors panašaus buvo ir galit padėti ;) Labai nesmerkit manęs jei ką nusišnekėsiu dar žalias automobilių pasaulyje esu :)
2010-12-04 13:43
euro fyskes ir mage yra ir pas tave masinoj tokios pat?
2010-12-04 13:56
buna variantas kad reikia sujungti raudona laida(pliusa) ir geltona laida kartu..tada veikia..nu tipo 2 pliuso laidai eina..
2010-12-04 14:05
2010-12-04 13:56 rašė:buna variantas kad reikia sujungti raudona laida(pliusa) ir geltona laida kartu..tada veikia..nu tipo 2 pliuso laidai eina..
sita gali pabanditi arba buna negeltonas o raudonas bet principas tas pats kad i viena reikia sujungti
2010-12-05 14:14
Ačiū vyrai, gaila dabar negaliu pabandyti jūsų pasiūlytų variantų, nes išvykstu, bet būtinai patikrinsiu ir parašysiu kas gavosi, jei kas negerai bus, tikiuosi, dar padėsite ;)
2010-12-05 14:20
Beje fyškės tai, atrodo, atitinka kuo puikiausiai ir pas mane, ir pas draugą... Bandėm ir jo automagnetolą pajungti pas mane ir jokios gyvybės nebuvo... Gal pabandysiu nufotografuot jums tas fyškes, gal ką nors negero pamatysit. Šiaip, pažiūrėjus, tai viskas kaip ir originaliai dar ten stovi, neatrodo, kad būtų kas nors ten kišęs nagus :)
2011-01-11 00:14
2010-12-05 14:20 rašė:Beje fyškės tai, atrodo, atitinka kuo puikiausiai ir pas mane, ir pas draugą... Bandėm ir jo automagnetolą pajungti pas mane ir jokios gyvybės nebuvo... Gal pabandysiu nufotografuot jums tas fyškes, gal ką nors negero pamatysit. Šiaip, pažiūrėjus, tai viskas kaip ir originaliai dar ten stovi, neatrodo, kad būtų kas nors ten kišęs nagus :)
O tu ziurejai + laidas ne ant plono siuliuko ? storas ar plonas ateina laidas? nes pas mane pole buvo toks varijantas tai + laida dkisau y fyske ir viskas gerai ;D
2011-01-17 22:29
2010-12-05 14:20 rašė:Beje fyškės tai, atrodo, atitinka kuo puikiausiai ir pas mane, ir pas draugą... Bandėm ir jo automagnetolą pajungti pas mane ir jokios gyvybės nebuvo... Gal pabandysiu nufotografuot jums tas fyškes, gal ką nors negero pamatysit. Šiaip, pažiūrėjus, tai viskas kaip ir originaliai dar ten stovi, neatrodo, kad būtų kas nors ten kišęs nagus :)
2011-01-11 00:14 rašė:O tu ziurejai + laidas ne ant plono siuliuko ? storas ar plonas ateina laidas? nes pas mane pole buvo toks varijantas tai + laida dkisau y fyske ir viskas gerai ;D
daznai buna kad dingsta pliusas nzn del ko, pabandyk pravest nauja nuo akumo.

Jūsų žinutė

Klausimai ir komentarai

Gerb. klientai, neradę atsakymų į Jus dominančius klausimus Pagalba skiltyje, prašome kreiptis į mus, į Jūsų klausimus mielai atsakysime darbo metu I-V 09:00 - 17:00. Palikite savo išsamų komentarą bei savo kontaktus žemiau esančioje formoje.
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
Svetainėje naudojami slapukai, kurie padeda užtikrinti jums teikiamų paslaugų kokybę. Slapukus galite bet kada atšaukti. DaugiauSutinku