Audi duju problemele tiesiogines trecios kartos BRC

Sukūrė Vartotojas 2014-12-06
2014-12-06 18:32
Sveiki, susidūriau su problema norėtųsi, kad padėtumėte diagnosuoti problemą susijusią su mano mylimu mašiniuku. Trumpai aprašau, koks automobilis:

Markė:AUDI
Modelis: A6
Kėbulas: Avant
Variklis: 1.8T 110kW
Metai: 1998.06

Dabar pabandysiu nusakyti esančia problema:
Važinėjant ant dujų kartais dingsta trauka. Automobilis ant laisvų apsukų čiut sukasi, purtosi. Apsukas laiko ant maždaug 600-700. Na, o važiuoja tai lyg "pririšta" traukos nėra, o ir apsukos sunkiai kyla pasiekia 3200-3400 maždaug ir toliau spausk kiek nori- visai nekyla. Persijungiu ant benzino 0 problemų: automobilis iškart atgyja, lyg niekur nieko važiuoja. Kiek spausi, tiek temps į priekį. Jeigu vėl ant dujų- vėl tos pačios nesamonės. Vėl benzas- fsio idealu!
Būna pavažiuodavau taip ant benzino 15-20km ir lyg savaime "pasitvarko". Persijungus ant dujų lyg ir viskas normaliai. Bėt ši problema pastaruoju metu vis daugiau ėmė kartotis... Tad prašau kolegos, jūsų patarimų. Gal ką galėčiau pasižiūrėti, gal koks filtriukas ar kas? Mano nuomuone akivaizdu, kad kažkas blogai tik su pačia dujų įrangos sitema.

Dėkui už betkokią naudingą info! :)

P.S Visiškai nesvarbu šiltas ar šaltas variklis, ši problema su tuo nesusijusi.
P.S.S Jokio nereikalingo dūmo nemeta.
2014-12-10 19:42
Oro srauta atjunk ir jei tas pats ant duju, keisk tada bus cia beda.
2014-12-10 19:53
2014-12-06 18:32 rašė:Sveiki, susidūriau su problema norėtųsi, kad padėtumėte diagnosuoti problemą susijusią su mano mylimu mašiniuku. Trumpai aprašau, koks automobilis:

Markė:AUDI
Modelis: A6
Kėbulas: Avant
Variklis: 1.8T 110kW
Metai: 1998.06

Dabar pabandysiu nusakyti esančia problema:
Važinėjant ant dujų kartais dingsta trauka. Automobilis ant laisvų apsukų čiut sukasi, purtosi. Apsukas laiko ant maždaug 600-700. Na, o važiuoja tai lyg "pririšta" traukos nėra, o ir apsukos sunkiai kyla pasiekia 3200-3400 maždaug ir toliau spausk kiek nori- visai nekyla. Persijungiu ant benzino 0 problemų: automobilis iškart atgyja, lyg niekur nieko važiuoja. Kiek spausi, tiek temps į priekį. Jeigu vėl ant dujų- vėl tos pačios nesamonės. Vėl benzas- fsio idealu!
Būna pavažiuodavau taip ant benzino 15-20km ir lyg savaime "pasitvarko". Persijungus ant dujų lyg ir viskas normaliai. Bėt ši problema pastaruoju metu vis daugiau ėmė kartotis... Tad prašau kolegos, jūsų patarimų. Gal ką galėčiau pasižiūrėti, gal koks filtriukas ar kas? Mano nuomuone akivaizdu, kad kažkas blogai tik su pačia dujų įrangos sitema.

Dėkui už betkokią naudingą info! :)

P.S Visiškai nesvarbu šiltas ar šaltas variklis, ši problema su tuo nesusijusi.
P.S.S Jokio nereikalingo dūmo nemeta.
filtrai arba purkstukiai, reikiai kad pasijunktu prie tavo auto kompa ir matys kame bedos, slegi ir t.t.

Jūsų žinutė

Klausimai ir komentarai

Gerb. klientai, neradę atsakymų į Jus dominančius klausimus Pagalba skiltyje, prašome kreiptis į mus, į Jūsų klausimus mielai atsakysime darbo metu I-V 09:00 - 17:00. Palikite savo išsamų komentarą bei savo kontaktus žemiau esančioje formoje.
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
Svetainėje naudojami slapukai, kurie padeda užtikrinti jums teikiamų paslaugų kokybę. Slapukus galite bet kada atšaukti. DaugiauSutinku