Pezo signalizacija neleidze uzvest ;(

Sukūrė Vartotojas 2016-12-25
2016-12-25 16:27
Sveiki iskilo sioke toke beda pezo 206 signalizacija neleidze uzvest masinos valytuvaj sviesa ir posukiai neveike ar cia o kurt kuresi bet neusikure sukt suka kuo puijkiausej atrodo lyg sklende uzdaryta ir neleidze uzvest kas galetu but ir kajp sutvarkyt taj ? :)
2016-12-25 19:38
2016-12-25 16:27 rašė:Sveiki iskilo sioke toke beda pezo 206 signalizacija neleidze uzvest masinos valytuvaj sviesa ir posukiai neveike ar cia o kurt kuresi bet neusikure sukt suka kuo puijkiausej atrodo lyg sklende uzdaryta ir neleidze uzvest kas galetu but ir kajp sutvarkyt taj ? :)
Bus"pabeges"raktelis.pradziai pabandyk atjungti akuma kokiom 2 val, jei nepades tada pas elektrika kad atjungtu imobilaizeri.
(2430 / +1)
2016-12-25 19:50
O gal alkoblokas suveike?
(2813 / +3)
2016-12-25 19:53
2016-12-25 19:50 Warsztat rašė:O gal alkoblokas suveike?:lol:
čia gal iš savo daugiametės patirties.......
(2430 / +1)
2016-12-25 20:55
2016-12-25 19:50 Warsztat rašė:O gal alkoblokas suveike?:lol:
2016-12-25 19:53 algis rašė:čia gal iš savo daugiametės patirties....... :beer:
Nea, triezvas

Jūsų žinutė

Klausimai ir komentarai

Gerb. klientai, neradę atsakymų į Jus dominančius klausimus Pagalba skiltyje, prašome kreiptis į mus, į Jūsų klausimus mielai atsakysime darbo metu I-V 09:00 - 17:00. Palikite savo išsamų komentarą bei savo kontaktus žemiau esančioje formoje.
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
Svetainėje naudojami slapukai, kurie padeda užtikrinti jums teikiamų paslaugų kokybę. Slapukus galite bet kada atšaukti. DaugiauSutinku